Neue Antwort erstellen

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Die letzte Antwort auf dieses Thema liegt mehr als 365 Tage zurück. Das Thema ist womöglich bereits veraltet. Bitte erstellen Sie ggf. ein neues Thema.

Informationen
Sicherheitsabfrage („reCAPTCHA“)
Nachricht
Maximale Anzahl an Dateianhängen: 10
Maximale Dateigröße: 1 MB
Erlaubte Dateiendungen: bmp, gif, jpeg, jpg, pdf, png, txt, zip
Internet-Adressen werden automatisch erkannt und umgewandelt.
Smiley-Code wird in Ihrer Nachricht automatisch als Smiley-Grafik dargestellt.
Sie können BBCodes zur Formatierung Ihrer Nachricht nutzen.

Vorheriger Beitrag

  • DNS-Server antwortet nicht - Windows 10

    DaFe

    Hallo Leute,

    Seit einigen Wochen nach einem Routerwechsel habe ich mit Internetproblemen zu kämpfen.

    Und zwar habe ich folgendes Problem: Der DNS-Server antwortet nicht.
    Es wird zwar angezeigt dass ich Internet habe (also kein gelbes Dreieck oder so), aber es funktioniert nicht. Wenn ich das Internet dann wieder neu verbinde funktioniert es für ein paar Sekunden und dann wieder nicht. Und wenn ich eine Problemhandlung durchführe erscheint Folgendes:
    Der Computer ist offenbar ordnungsgemäß konfiguriert, jedoch antwortet das Gerät bzw. die Ressource (primärer DNS-Server) nicht. Ermittelt


    Wenden Sie sich an den Netzwerkadministrator oder Internetdienstanbieter (Internet Service Provider, ISP). Abgeschlossen

    Es ist keine Kommunikation mit dem Gerät bzw. der Ressource (primärer DNS-Server) möglich. Möglicherweise ist der gewünschte Computer oder Dienst temporär nicht verfügbar. Wenn das Gerät bzw. die Ressource sich in der Nähe befindet und Sie über Zugriff darauf verfügen, stellen Sie sicher, dass es bzw. sie eingeschaltet und mit dem Netzwerk verbunden ist.


    Momentan habe ich eine o2 Homebox 6641 und benutze einen FRITZ!WLAN USB Stick AC 860. Vorher hatte ich auch einen o2 Router, aber nicht die Homebox.

    Folgende Lösungsmethoden habe ich schon versucht, um das Problem zu beheben:
    - Router ausgeschaltet und neu gestartet
    - Firewall deaktivieren
    - Andere Browser getestet
    - Internetprotokoll, Version 4 (TCP/IPv4): IP-Adresse, Subnetzmaske, Standardgateway sowie DNS-Server manuell eingegeben
    - Eingabeaufforderung: ipconfig /flushdns, ipconfig /registerdns, ipconfig /release, ipconfig /renew eingegeben

    Nichts davon hat das Problem komplett lösen können. Nur das durch das Eingeben von Commands hatte ich manchmal für ein paar Stunden Internet.
    Ihr braucht wahrscheinlich weitere Informationen um mir helfen zu können, da ich aber nicht weiß was ihr benötigt und nicht unnötig hier noch weitere Informationen reinpacken will, könnt ihr einfach schreiben welche Informationen ihr benötigt.
    Ich hoffe ihr könnt mir helfen, das Problem zu beseitigen.

    Mit freundlichen Grüßen

    DaFe
[ Barcodescanner | …finden und gefunden werden | IconShock Icons | Klassische PC-Spiele ]
[ Webmaster Bibel | IT-System-Kaufleute | Datenrettung Service | Greensmilies | Avatare | Autokredit online | Computer Forum ]