DSL Problem - Zu geringer Upload

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • DSL Problem - Zu geringer Upload

      Hallo liebe Community,

      da ich mit meinem Latein so ziemlich am Ende bin Frage ich nun letztendlich hier ob mir jemand bei meinem Problem helfen kann.

      Problem:

      Seit geraumer Zeit ist meine Uploadgeschwindigkeit weit unter dem was ich eigentlich empfangen sollte. Meine Geschwindigkeiten sollten bei 64k Down und 3K Up liegen. Doch das folgende Bild erklärt glaube ich am einfachsten mein Problem:

      speedtest.net/result/2543014339.png

      Der Upload ist wie gesagt extrem gering. Dies wird mir bei allen möglichen Speedtests angezeigt und wenn ich versuche auf einem Teamspeak Server etwas hochzuladen komme ich dabei auch nicht über eine Geschwindigkeit von allerhöchstens 40-50 kbyte pro sekunde. Ich denke ihr werdet mir zustimmen das dies nicht im Bereich des tragbaren liegt da ich wie gesagt für 3Mbit Upload bezahle.

      Technik:

      - Router: D-Link Dir 300
      - Modem: Thompson THG571K
      - KEIN Wlan, normaler Kabelanschluss
      - Anbieter: Telecolumbus


      Bisherige Lösungsversuche:

      - kontakt mit dem Support: Hier habe ich lange gekämpft bis ich dem Mann erklärt habe das mein Upload mein Problem ist, nicht mein Download welcher ja völlig normal ist. Nachdem ich es irgendwann geschafft hatte sie dazu zu bringen das ganze von einem Techniker überprüfen zu lassen sagte dieser mir irgendwann per Telefon dass das Problem behoben wurde. Leider besteht dies weiterhin womit es ja theoretisch an mir liegen muss (oder?).

      - etliche Virenscans: Keine Ergebnisse
      - PC direkt ans Modem geschlossen: keine Änderung
      - Firewall etc. ausgeschalten

      Da ich nicht alzu versiert in der ganzen Technik bin brauche ich nun unbedingt eure Hilfe. Woran kann es liegen das ich so einen geringen Upload habe? Das Problem ergab sich wie aus dem nichts, vor gut einem Monat war noch alles in Ordnung und von einem Tag auf den anderen habe ich dieses Problem.

      Hinweise:

      Hier sind noch ein paar Dinge die mir bei meiner bisherigen eigenen Suche aufgefallen sind. Unter anderem kriege ich im Log meines Routers etliche dieser Nachrichten:

      Mar 1 13:18:57 PING-FLOODING flooding attack from WAN (ip:24.185.153.125) detected.
      Mar 1 13:18:55 PING-FLOODING flooding attack from WAN (ip:24.185.153.125) detected.
      Mar 1 13:15:10 Drop TCP packet from WAN (src:46.137.216.68:39331, dst:100.70.150.102:80) by default rule.
      Mar 1 13:13:34 Drop TCP packet from WAN (src:84.145.174.97:4339, dst:100.70.150.102:80) by default rule.
      Mar 1 13:13:20 Drop TCP packet from WAN (src:84.145.174.97:4339, dst:100.70.150.102:80) by default rule.
      Mar 1 13:11:46 PING-FLOODING flooding attack from WAN (ip:217.84.168.152) detected.
      Mar 1 13:11:42 PING-FLOODING flooding attack from WAN (ip:217.84.168.152) detected.
      Mar 1 13:11:40 PING-FLOODING flooding attack from WAN (ip:217.84.168.152) detected.
      Mar 1 13:04:48 PING-FLOODING flooding attack from WAN (ip:46.4.88.240) detected.
      Mar 1 13:01:32 PING-FLOODING flooding attack from WAN (ip:217.84.168.152) detected.


      Auch wenn ich nicht viel Ahnung habe klingt Pingflooding attack für mich nach etwas unschönem. Ist dies vielleicht das Problem und wenn ja woher kommt das und wie kann ich es beseitigen.

      Dann hätte ich noch dieses Bild für euch falls es weiterhilft. Nachdem was ich so erlesen habe ist dies eine Routenverfolgung und hier scheint auch einiges nicht zu stimmen. Eingegeben habe ich "tracert google.de":

      tracert_google.jpg - Bilder und Fotos kostenlos auf ImageBanana hochladen

      Vielen Dank im Vorraus für die Hilfe

      Liebe Grüße
    • Du zahlst also für BIS 3Mbit Upload?

      3MBit/8 = 0,375Mbyte <- wo liegt nun das Problem? Dein Upload ist annähernd das, wofür du auch bezahlst.
      Ich würde mich wenn bzgl. des Downloads beschweren, aber das liegt warscheinlich daran, dass das Netz in deiner Umgebung ausgelastet ist. Da man aber nur für BIS ...mb/s zahlt, ist das alles vertraglich richtig.
    • Genau diese ca. 375kb pro Sekunde erhalte ich ja bei weitem nicht sondern nur so um die 10-20kbyte pro Sekunde. Das ist auch so auf dem Bild ersichtlich zumindest war es das jetzt seh ich da irgendwie garkeine Zahlen mehr.^^ Speedtest zeigt mir eine Uploadgeschwindigkeit von ca 0,20 mBIT an was meiner meinung nach nicht normal ist wenn ich 3MBIT reinbekommen müsste.
    • Ah, okay, sorry, Fehlinformation. Ich dachte auf Speedtest stehen die MBytes ;)
      Wäre aber schon heftig, so 45mb/s download, wer hätte das nicht gern ;D

      Hast du denn bereits deinen Anbieter kontaktiert? Ich habe hier eine DSL 16000 und wir wurden auch mal auf ca. 300kb/s oder so runtergestuft, ein Anruf hat es dann geregelt, sind bei ~1,3mb/s und das ist das maximum hier wegen Auslastung.
    • Ich dachte mir schon so etwas in der art. XD

      Hier ist nochmal ein neuer Screenshot dort sieht man das ganze etwas besser.

      [url]http://www.imagebanana.com/view/oyi1h6g3/Speedmeter.jpg
      [/url]
      Japp ich hatte den Support kontaktiert. Man sagte mir immer wieder das ein Speedtest nicht aussagekräftig sei. Es klang ein bisschen so als wenn die mir nicht glauben wollten. Irgendwann viel mir dann ein das ich ja auch einfach eine Datei auf einen Teamspeakserver hochladen kann und die dort angezeigte Geschwindigkeit durchgeben kann (was komischerweise aussagekräftig war). Dann wurde ein Techniker angesetzt der die Leitung überprüft hat (oder was auch immer er gemacht hat das hat man mir nicht gesagt). Dieser hat mich dann nach ein paar Tagen angerufen und gemeint das Problem sei behoben. Geändert hat sich aber nichts. Damit stand ich quasi wieder am Anfang. Jetzt habe ich dem Support erneut eine Email geschrieben und ab morgen werd ich dann wieder weiter per Telefon nerfen.
    • Die idee ist mir auch schon gekommen allerdings habe ich leider kein anderes Modem zur Verfügung. Ich habe auch schon überlegt mein Betriebssystem neu aufzusetzen um wirklich auszuschließen das es an einem Virus oder so liegt (auch wen mir Tests keine Ergebnisse gebracht haben) aber am Ende hilft das vielleicht auch nicht und dann war es umsonst.^^
    [ Barcodescanner | …finden und gefunden werden | IconShock Icons | Klassische PC-Spiele ]
    [ Webmaster Bibel | IT-System-Kaufleute | Datenrettung Service | Greensmilies | Avatare | Autokredit online | Computer Forum ]